本系统支持IE10及以上版本、谷歌浏览器。